同花顺麒麟王指标公式


  麒:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORF4E202,LINETHICK1;

  麟:IF(MA(CLOSE,17)《麒,麒,MA(CLOSE,17)),coloryellow,LINETHICK2;

  王:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORF4E202;