同花顺尾盘抄底指标公式


  该指标将作为我操盘依据之一、小心保存,精心呵护,我看该指标主要用于对个股的买卖。该指标买点较好把握。白线低位上穿黄线买入,白线高位下穿黄线卖出。在这里我还是要强调,指标买入卖出提示要跟个股实际走势相结合,毕竟决定你账户数额的不是指标的涨跌,而是个股的涨跌。

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),15,1)/SMA(MAX(LOW-VAR1,0),10,1),LINETHICK2;

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  LOWV:=LLV(LOW,6);

  HIGHV:=HHV(HIGH,6);

  RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,2);

  短线1:EMA(RSV,2),colorwhite;

  短线2:MA(短线1,2),coloryellow;