同花顺牛熊猴一锅端指标公式


  Lj:= (CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

  VA:= LLV(LOW,3)《=LLV(LOW,60);

  VB:= CLOSE》OPEN AND (CLOSE/OPEN》1.03 OR CLOSE/REF(CLOSE,1)》1.03);

  弹:= IF(VA AND VB,Lj,0);

  江:= LLV(LOW,10);

  湖:= HHV(HIGH,25);

  股虫:= EMA((CLOSE-江)/(湖-江)*4,4);

  STICKLINE(弹》0 OR 弹《0,40,48,4,0),COLOR00FF00;

  STICKLINE(CROSS(股虫,0.3),0,8,4,0),COLORFFFFFF;