同花顺领头羊指标公式


  白色: SMA(HIGH,21,2)*1.05,colorwhite,linethick2;

  黄色: SMA(LOW,21,2)*0.95,coloryellow;

  粉色: SMA(LOW,5,1),COLORFF00FF;

  绿色: SMA(CLOSE,2,1),colorgreen,linethick2;

  波段买入:IF(CROSS(绿色,粉色),白色*1.05,粉色),,COLORFF00FF,linethick2;

  领头羊:IF(CROSS(绿色,白色),白色*1.10,黄色),,coloryellow,linethick2;

  var1:=MA(CLOSE,26);

  持仓:=Var1,coloryellow,linethick2;

  启动:IF(CROSS(绿色,持仓),白色*1.10,持仓),coloryellow,linethick2;