同花顺快趋势指标公式


  快线:COUNT(CLOSE》REF(CLOSE,1),5)/5*100,COLORff00ff ,linethick2;

  趋势:EMA(快线,15), Color00FFFF ,linethick2;

  底部:IF(快线《=8,5,0),ColorCD7F32 ,linethick1;

  线3:IF(快线《=28,25,20),Color93DB70,linethick1;

  线5:IF(快线《=48,45,40),ColorC0C0C0, linethick1 ;

  高位:IF(快线《=78,75,70),Color93DB70,linethick1;

  顶位:IF(快线《=98,95,90),ColorC0C0C0, linethick1 ;

  起浪:IF(CROSS(快线,趋势),50,0),COLOR0000FF,LINETHICK1;

  买: IF(CROSS(快线,线3) ,50,0),STICK,COLORFFFF00;