同花顺浪趋势指标公式


  R1:=C/(LTSZ)*10000;

  日线:EMA(r1,1), colorred ,linethick1;

  周线:EMA(日线,5)/1.01,colorgreen,linethick1;

  月线:EMA(日线,15),coloryellow,linethick1;

  季线:EMA(日线,60),colorwhite,linethick1,DOTLINE;