通达信上升通道量能选股指标公式


  注意事项: 1.均线刚刚发散为佳! 2.前面小阴小阳为好! 3.昨天量能为5天最低为好!

  A:=CROSS(MA(V,5),MA(V,55));

  A1:=MA(V,5)》MA(V,35);

  A2:=MA(V,5)》MA(V,55);

  A3:=REF(C》O AND C/REF(C,1)《1.01,1);

  A4:=H/C《1.01 AND C/REF(C,1)》1.03 AND V》=REF(V,1)*1.7;

  A5:=MA(C,5)》REF(MA(C,5),1) AND MA(C,10)》REF(MA(C,10),1) AND MA(C,20)》REF(MA(C,20),1);

  A AND A1 AND A2 AND A3 AND A4 AND A5;