通达信日线拿板选股指标公式


  A1:=VOL/REF(MA(VOL,5),1);A2:=O/REF(C,1)《1.06;

  JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;

  XG:A1》2.5 AND A2 AND CROSS(JD,45);