通达信绝对强暴选股指标公式


  VAR2:=LLV(LOW,10);

  VAR3:=HHV(HIGH,25);

  AA:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

  AA2:=EMA((DCLOSE-VAR2)/(VAR3-VAR2)*4,4);

  金:=CROSS(AA2,AA);

  清仓卖出:=3.5;

  强弱分界线:=1.75;

  启暴:=CROSS(AA2,清仓卖出);底:=AA《强弱分界线;

  绝对:金=1 && 启暴=1 && 底=1;