通达信主力布局建仓选股指标公式


  V1:=SMA((WINNER(C)-LLV(WINNER(C),100))/(HHV(WINNER(H),100)-LLV(WINNER(L),100))*100,5,1);

  V2:=SMA(V1,3,1);

  V3:=3*V1-2*V2;

  V4:=EMA(V3,2);

  VA1:=(CLOSE*2+HIGH+LOW)/4*10;

  VA2:=EMA(VA1,13);

  VA3:=EMA(VA1,34);

  VA4:=VA2-VA3;

  VA5:=EMA(VA4,5);

  VA6:=2*(VA4-VA5)*5.5;

  主力布局建仓:IF(VA6》=0 AND V4《6,1,0);