通达信大起底选股指标公式


  GG:=REF(C,1)/O》=1.005 AND C/O》=1.04;

  XTKYX:=GG AND C》O AND C》REF(C,1);

  ZDY:=C《O AND REF(C,1)/O》=1.035;

  大起底:REF(ZDY,1) AND XTKYX;