大智慧触底反弹选股指标公式


  N:=5;

  M:=3;

  AA:=MA((2*CLOSE+HIGH+LOW)/4,5);

  通道1:=AA*N/100;

  通道2:=AA*(200-N)/100;

  CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

  DD:=DMA(CLOSE,CC);

  通道3:=(1+M/100)*DD;

  通道4:=(1-M/100)*DD;

  XG:REF(C,1)《通道4 AND REF(C,1)《通道2 AND C》REF(C,1) AND C》OPEN;

相关信息