大智慧短线追击选股指标公式


  道:=(SMA(LOW,21,2) * 0.969);

  AA:=MA(CLOSE,8);

  上:=(SMA(HIGH,21,2) * 1.05);

  FILTER(((((((CLOSE / OPEN) 》 1.04) AND ((CLOSE - REF(CLOSE,1)) 》 0)) AND (CLOSE 》 道)) AND ((AA - REF(AA,1)) 》 0)) AND (CLOSE 《 上)),3);

相关信息