大智慧主力散户追踪指标公式


  VAR1:=LLV(LOW,13);

  VAR2:=HHV(HIGH,13);

  VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);

  VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);

  主力:VAR3,COLORRED;

  散户:VAR4,COLORGREEN;

  VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;

  操作:EMA(VAR5,3),COLORYELLOW;

  STICKLINE(C,90,90,1,0),COLOR3C3CFF;

  STICKLINE(C,50,50,1,0),COLORYELLOW;

  STICKLINE(C,10,10,1,0),COLORGRAY;

相关信息