大智慧黑马赢家回马枪A选股指标免费源码 发


  大智慧黑马赢家回马枪A选股指标免费源码

  当日成本:=IF(C》REF(C,1),(3*H+4*C+3*OPEN+2*L)/12,(2*H+4*C+3*OPEN+3*L)/12);

  疯牛线:EMA(当日成本,3),LINETHICK1;

  龙头线:EMA(当日成本,8),LINETHICK2;

  慢牛线:EMA(当日成本,25),LINETHICK2;

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  (REF(CLOSE/REF(CLOSE,1),3)》1.099 OR REF(CLOSE/REF(CLOSE,1),6)》1.099 OR REF(CLOSE/REF(CLOSE,1),4)》1.099 OR REF(CLOSE/REF(CLOSE,1),5)》1.099 OR REF(CLOSE/REF(CLOSE,1),2)》1.099) AND CROSS(龙头线,LOW) AND EMA (慢牛线,3);

相关信息