KDJ死叉选股公式


编写要求:
J 线的峰值 达到 95 以上,,之后 回落 形成的 第一个 死叉的选股公式。
股旁网解答:
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1) ;
J:=3*K-2*D ;
CROSS(K,J) AND J>95;